Haupt Menü

Geburtstage

Heute hat kein Mitglied Geburtstag Geburtstage in den nächsten 3 Tagen: BikerXY (62), Frank

Statistik

6 Beiträge


Wer ist online?

Insgesamt sind 3 Besucher online: 0 registrierte, 0 unsichtbare und 3 Gäste
Der Besucherrekord liegt bei 107 Besuchern, die am 18.05.2010, 20:47 zeitgleich online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

basierend auf den aktiven Besuchern der letzten 5 Minuten

Rss-Feed

Meldungen




















Powered By phpBB3-Magic.de

startproblem

Offenes Forum für allgemeine Themen

Moderatoren: Orga-Team, Moderatoren

startproblem

Beitragvon sony » 04.10.2016, 19:29

HI XX -Anlasser dreht nicht wenn Motor heiß ist , erst nach dem anheben-minimal- des Gangschalters kennt jemand der Phänomen ? gruß SONY
Benutzeravatar
sony
Mitglied
 
Beiträge: 34
Registriert: 07.11.2004
Wohnort: 66130 Saarbrücken
Postleitzahl: 66130
Land: Deutschland

Re: startproblem

Beitragvon XX-arni » 04.10.2016, 20:38

Schalter vom Seitenständer?
Ein Kluger bemerkt alles. Ein Dummer macht über alles seine Bemerkungen. (Heinrich Heine)

Harley Davidson:The most efficient way to turn gasoline into noise without the by product of horsepower.
Benutzeravatar
XX-arni
Moderator
 
Beiträge: 933
Registriert: 25.06.2003
Wohnort: Frankfurt
Postleitzahl: 60433
Land: Deutschland
Motorrad: XX '01 + HD FLSTC '04

Re: startproblem

Beitragvon Biker-Helli » 05.10.2016, 09:23

Moin , die gleiche Vermutung wie ,,XX-Arni,, hatte ich auch.
Versuche es mal so: Schalter sauber machen und mit WD 40
gut einsprühen.
Ich drücke hier in Ostfriesland beide Daumen.
Die linke zum Gruß
Biker-Helli
Biker-Helli
Mitglied
 
Beiträge: 95
Registriert: 31.12.2013
Postleitzahl: 26624
Land: Deutschland
Motorrad: Honda 1100 XX

Re: startproblem

Beitragvon GHOST » 09.10.2016, 14:11

Problem schön gelöst?

Falls nicht:
Vielleicht ist es gar nicht der Schalter vom Seitenständer. Könnte aber natürlich sein, wäre die einfachste Lösung.
Sie sollte aber natürlich auch mit ausgeklapptem Seitenständer anspringen, wie jedes Moped. Natürlich nur ohne Gang drin. Ich lass meine oft an, wenn sie noch auf dem Ständer steht.
Also könnte es bei dir auch sein, dass die Gute einfach 'denkt', es wäre ein Gang eingelegt. Darauf deutet "minimales Anheben des Gangschalters" eventuell hin.

Versuch's doch einfach mal mit gezogener Kupplung. Wenn du das nicht sowieso machst.
Wenn sie dann anspringt, ist es vermutlich nicht der Schalter am Seitenständer.

Gruß
In Memoriam Stephan 2008 und Jojo 2011. Wir denken an euch!

"Diskutiere nie mit Idioten. Sie ziehen dich auf ihr Niveau und schlagen dich dann mit Erfahrung."
"Wenn du wissen willst, wie zivilisiert eine Kultur ist, dann schau, wie sie ihre Frauen behandelt."
"Beschämend, dass wir jene, die auf unsere Kinder aufpassen, schlechter bezahlen als die, die auf unser Geld aufpassen."
Benutzeravatar
GHOST
Sponsor
Sponsor
 
Beiträge: 1354
Registriert: 08.06.2005
Postleitzahl: 76467
Land: Deutschland
Motorrad: XX 2004 Mattschwarz

Re: startproblem

Beitragvon sony » 17.10.2016, 19:12

Hi es handelt sich um Gangschalter Gruß sony
Benutzeravatar
sony
Mitglied
 
Beiträge: 34
Registriert: 07.11.2004
Wohnort: 66130 Saarbrücken
Postleitzahl: 66130
Land: Deutschland

Re: startproblem

Beitragvon Buggy » 19.10.2016, 11:44

Mahlzeit @ alle,

laut Schaltplan hat Rudolf recht.

Meine ist nur über Neutral geschaltet... dann bekomme ich Strom zum Anlassen.

Kupplungsschalter hat bei mir keine Funktion!!!

Seitenständer und kein Neutral... geht der Motor aus!!!

Bei Suzuki musste man früher immer, den Kupplungsschalter betätigen, um Strom für den Anlasser zubekommen.

eine schöne Woche noch... ::Suuuper::
Man sieht sich
Gruß aus NRW
Buggy
Benutzeravatar
Buggy
Mitglied
 
Beiträge: 507
Registriert: 28.02.2011
Wohnort: Hamm
Postleitzahl: 59073
Land: Deutschland
Motorrad: Honda XX Bj. 2001 Silber


Zurück zu Allgemeines



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste